Не отправляются личные сообщения

Обсуждение материалов данного сайта, его оформления и технических моментов, анонсы обновлений и изменений и пр.
Здравствуйте. Не могу ответить на личные сообщения. Появляется форма отправки сообщений, пишу сообщение, нажимаю Отправить, и после этого появляется пустая страница. Пробовала отправлять из браузеров Мозилла, Гугл Хром и Опера. Везде одинаковый результат. Месяц назад все нормально отправлялось. Настройки никакие не меняла ни на форуме, ни на компьютере. Пыталась отправить письмо на адрес [email protected] письмо не было доставлено. Помогите устранить проблему.
Аватара пользователя
Marharita
даешь персональный титул!!..
 
Сообщения: 106
Фото: 1
Регистрация: 16 мар 2007
Откуда: Стамбул (Малтепе)

Такая же история. Не могу ответить на сообщение, пишет что не все обязательные поля заполнены. P.S. Зашла на страничку пользователя и попробовала написать новое сообщение. Доставлено.
Аватара пользователя
Krapka
даешь персональный титул!!..
 
Сообщения: 173
Фото: 33
Регистрация: 27 окт 2011

Та же самая проблема. Отправляю сообщение, но не знаю дошло оно или нет, т.к. появляется пустая страница. И то же самое было с восстановление пароля.
Аватара пользователя
Airy
странствующий суфий
 
Сообщения: 3
Регистрация: 01 окт 2012
Откуда: Istanbul

Это давнишняя проблема..ага..полгода где-то уже..
Вы после отправления вернитесь в Мои данные и если на полученным письме стоит R значит отправлено..
Аватара пользователя
Baro-nessa
фон Штраббс
 
Сообщения: 16161
Фото: 124
Регистрация: 21 окт 2009
Откуда: Полуостров Юкатан

год назад писала,что вставить смайлик какой нибудь удаётся только если вставляешь его вначале,а если после или в середине текста,то текст удаляется.мне оле(если не ошибаюсь)написала,что надо куки почистить.чищю,вымываю метлой))) всё одно и тоже до сих пор.что делать???
Аватара пользователя
lapa812
Похитительница лаймов
 
Сообщения: 10422
Фото: 33
Регистрация: 20 мар 2011
Откуда: стамбул

год назад писала,что вставить смайлик какой нибудь удаётся только если вставляешь его вначале,а если после или в середине текста,то текст удаляется.мне оле(если не ошибаюсь)написала,что надо куки почистить.чищю,вымываю метлой))) всё одно и тоже до сих пор.что делать???

У меня не удаляются, а просто каждый раз смайл только после написанного) а если вдруг захочу посредине текста вставить, то надо скопировать сначала из смайлохранилища, а потом вставить..
а тексты нее..не удаляюццо ..какой странный у вас глюк..
Аватара пользователя
Baro-nessa
фон Штраббс
 
Сообщения: 16161
Фото: 124
Регистрация: 21 окт 2009
Откуда: Полуостров Юкатан

С позавчерашнего дня у меня смайлики так же - только в конце текста)
Пойду, на всякий случай, куки почищу))
Проблемы на сайте технические, что поделаешь..
Умели бы - сделали бы сами).
Аватара пользователя
ole
S.W.
 
Сообщения: 37049
Фото: 2523
Регистрация: 28 июн 2005

если бы у всех так было))смотрю-пишут сообщения,в середине смайлик-значок какой нибудь,в начале,в конце-где хочешь.поначалу у меня всё нормально было,а потом бац-вторая смена))))ничё не могу сделать.а я тоже хочу эмоциями разрисовывать свои опусы)))
Аватара пользователя
lapa812
Похитительница лаймов
 
Сообщения: 10422
Фото: 33
Регистрация: 20 мар 2011
Откуда: стамбул

Что, совсем не вставляются?
Аватара пользователя
ole
S.W.
 
Сообщения: 37049
Фото: 2523
Регистрация: 28 июн 2005

набираю текст,на транслите,вставляю в окошко сообщений,и смайлик в конце(уж не до хорошего,хотелось бы и в середину, и через слово))текст удаляется.если в окно сообщений сначала ставлю смайлик,потом текст-нормально,а если хочу добавить ещё-всё удаляется.причём изначально было всё нормально,как у людей))
Аватара пользователя
lapa812
Похитительница лаймов
 
Сообщения: 10422
Фото: 33
Регистрация: 20 мар 2011
Откуда: стамбул

Может, из-за транслита...
У меня вставляется только в конец текста, но я потом могу скопировать и перенести в любое другое место.
Аватара пользователя
ole
S.W.
 
Сообщения: 37049
Фото: 2523
Регистрация: 28 июн 2005

А вы на чем? на Мазиле, на хроме, на Опере? от них тоже зависят эти заскоки..
Аватара пользователя
Baro-nessa
фон Штраббс
 
Сообщения: 16161
Фото: 124
Регистрация: 21 окт 2009
Откуда: Полуостров Юкатан

я на интернет експлоере.но я до этого писала,что изначально всё было хорошо,всё везде вставлялось,также пользовалась транслитом,ничего не изменяла в настройках,всё как обычно.потом вдруг,через несколько месяцов началось и до сих пор...не,ну я могу и без смайликов конечно,но хотелось бы как у всех))
Аватара пользователя
lapa812
Похитительница лаймов
 
Сообщения: 10422
Фото: 33
Регистрация: 20 мар 2011
Откуда: стамбул

Таки перейдите на Мазилу..и работает быстрее и заморочек меньше..говорят, что Хром еще лучше, но я нинаю, не пробовала пока..
Аватара пользователя
Baro-nessa
фон Штраббс
 
Сообщения: 16161
Фото: 124
Регистрация: 21 окт 2009
Откуда: Полуостров Юкатан

Фильтры

Навигация

Вернуться в О сайте turkey-info.ru

Кто сейчас на форуме

Сейчас этот раздел форума просматривают: нет зарегистрированных пользователей и гости: 1